4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
machinbidule
Messages : 384
Enregistré le : sam. 14 juil. 2012 09:29

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par machinbidule » mar. 3 août 2021 20:05

C'est pas un 4x4 permanent le Tahoe ?

Seba92
Messages : 81
Enregistré le : jeu. 15 juil. 2021 09:45

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Seba92 » mar. 3 août 2021 20:49

machinbidule a écrit :
mar. 3 août 2021 20:05
C'est pas un 4x4 permanent le Tahoe ?
Non il a bien une BT qui le passe en 4x2 ou 4x4
Chevrolet Tahoe LT AUTORIDE 2002
BMW 316 coupé E30

chevy tahoe
Messages : 54
Enregistré le : lun. 20 avr. 2020 11:32

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par chevy tahoe » dim. 14 nov. 2021 19:06

salut seba92

si tu solutionne ton problème ça m'intéresse car j'aimerais bien résoudre le même problème sur le mien. j'aime pas les voyant qui s'allument pour moi une bonne voiture c'est tout voyants éteints et moteur qui tourne comme une horloge.
TAHOE LT 2001 GPL/ESS
Renault super 5D 1964
Ferguson TEA 20 50's année exacte inconnue

Seba92
Messages : 81
Enregistré le : jeu. 15 juil. 2021 09:45

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Seba92 » dim. 14 nov. 2021 19:13

Salut chevy tahoe, le 4wd c’est pas encore réglé mais je persiste à dire que j’ai un soucis au niveau du pont avant… je vais me pencher sur le sujet! J’ai déjà réglé mon problème d’ABS avec le c0265, la j’attaque la pompe à eau prochainement puis il restera le 4wd
Chevrolet Tahoe LT AUTORIDE 2002
BMW 316 coupé E30

Seba92
Messages : 81
Enregistré le : jeu. 15 juil. 2021 09:45

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Seba92 » sam. 27 nov. 2021 15:21

Salut à tous, je reviens vers vous pour se fichu problème de 4x4!

Alors j’ai déjà nettoyé la masse du châssis en dessous du siège chauffeur, changé le module de sélection ( les boutons de commande 4x4) et rien y fais!

Je réexplique le problème : quand je pousse sur les différents boutons du 4wd, tout se passe bien, j’entends bien le moteur du sélecteur de la bt faire son boulot ! Quand je le met en 4x4 auto, ou en 4h, je démarre puis je tourne (gauche ou droite) et la j’ai l’impression comme si le blocage de différentiel étais enclenché, on entend bien sur les graviers que les roues veulent tourner à la même vitesse et là s’affiche le « service 4wd » . Là je me retrouve bloqué sur la position sélectionnée, il faut que je coupe le contact, le remettre pour pouvoir me remettre en 2h.
Passage à la valise: pas de code erreur alors que le « service 4wd » est bien allumé dans le board computer!

Quelqu’un a t’il déjà eu le soucis ou à t’il une idée? Je sèche un peu la
Chevrolet Tahoe LT AUTORIDE 2002
BMW 316 coupé E30

Vinces
Messages : 162
Enregistré le : lun. 23 déc. 2019 23:28
Localisation : Orbec

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Vinces » dim. 28 nov. 2021 14:49

Problème mécanique et non électrique ?
Jeep grand Cherokee 1999 6Cyl 4L - GMC Yukon XL Denali 2003

Seba92
Messages : 81
Enregistré le : jeu. 15 juil. 2021 09:45

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Seba92 » dim. 28 nov. 2021 14:50

Vinces a écrit :
dim. 28 nov. 2021 14:49
Problème mécanique et non électrique ?
Je dirais que c’est électronique car pas de soucis en 4/2
Chevrolet Tahoe LT AUTORIDE 2002
BMW 316 coupé E30

davidtrailblazer
Messages : 116
Enregistré le : dim. 1 avr. 2018 17:01

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par davidtrailblazer » dim. 12 mai 2024 23:50

Bonjour à tous. Cette panne a-t-elle été résolue, et si oui, comment ? Mon TB a les mêmes symptômes...
Pneus arrière qui rippent sur la terre, difficultés ou blocages pour choisir le mode 4x4 auto ou autres, et surtout pour revenir au 4x2...
Merci!

Avatar du membre
titifj
Messages : 351
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par titifj » lun. 13 mai 2024 09:15

Pour le diagnostique as tu utilisé le tech2 pour justement voir tous les ecu de la voiture, un simple lecteur ne verra pas tout
je gère, ça gère .
au pays des fous, les fêlés sont rois

Seba92
Messages : 81
Enregistré le : jeu. 15 juil. 2021 09:45

Re: 4x4 auto qui s’enclenche mais se met en défaut au bout de quelques mètres.

Message par Seba92 » ven. 17 mai 2024 10:33

Salut, pas encore réglé pour ma part mais en changeant de valise j’ai quand même un code défaut qui est apparu concernant le capteur de vitesse en sortie de boîte! J’ose espérer que cela règle le problème mais on verra
Chevrolet Tahoe LT AUTORIDE 2002
BMW 316 coupé E30

Répondre