[Résolu] - Trailblazer broute

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
PassionUs94
Messages : 66
Enregistré le : lun. 1 sept. 2014 17:45

[Résolu] - Trailblazer broute

Message par PassionUs94 » mer. 3 sept. 2014 09:32

Bonjour,

Je viens vers les passionnés que vous êtes pour avoir quelques conseils sur mon problème.
En effet je suis propriétaire d'une Chevrolet Trailblazer de 2003 équipé au GPL (Vialle). Après avoir parcouru un peu plus de 900 KMs exclusivement au GPL sans problème, je coupe le moteur à destination. Un quart d'heure apres mon arrivée, j'ai voulu redémarrer mon véhicule avec beaucoup de mal. Croyant, ne plus avoir de GPL, vue que j'étais en réserve, j'ai forcé le véhicule en essence (j'avais mis un plein de SP95E10. Pour information, c'est la première fois que le véhicule roule au SP95E10). En roulant j'avais des trous dans l'accélération. J'ai roulé les deux jours du week-end.

Suite au passage à la valise le garage trouve un code de défaut de sonde lambda. Les sondes ont été commandées et remplacées. Mais rien n'a changé, le véhicule broute toujours pareil. Pire elle a du mal à rester démarrer plus de 30 secondes. Le garage a posé un nouveau diagnostique qui serait de que les relais de la pompe à essence et la pompe elle même serait morte.

Quelles sont vos impressions et/ou suggestion de piste?

Personnellement j'ai l'impression de naviguer en eau trouble. Pensez-vous que le probleme pourrait venir du SP95E10? si oui pourquoi? sachant que j'ai fait tout le trajet exclusivement en GPL.
Modifié en dernier par PassionUs94 le ven. 28 avr. 2017 18:47, modifié 1 fois.

Avatar du membre
elfedelombre
Messages : 508
Enregistré le : sam. 19 juil. 2014 14:49
Localisation : Nord Pas de calais

Re: Trailblazer broute

Message par elfedelombre » mer. 3 sept. 2014 11:04

Salut , je roule de temps a autre en E10 et pas vraiment de problème et si je roule en E85 au pire le voyant moteur s' allume mais elle roule sans trou .

tes filtres sont en bonnes état ? tes bougies date de quand ? car au GPL il faut les changer plus souvent .

après sur ces models il y a des petit soucis au niveau des bobines qui prennent de temps en temps de l'humidité
Jeep grand wagoneer 1993 v8 5.2l , pt cruiser 2.0bva, XJ900, 1100gsx

Avatar du membre
PassionUs94
Messages : 66
Enregistré le : lun. 1 sept. 2014 17:45

Re: Trailblazer broute

Message par PassionUs94 » mer. 3 sept. 2014 11:38

elfedelombre a écrit :Salut , je roule de temps a autre en E10 et pas vraiment de problème et si je roule en E85 au pire le voyant moteur s' allume mais elle roule sans trou .

tes filtres sont en bonnes état ? tes bougies date de quand ? car au GPL il faut les changer plus souvent .

après sur ces models il y a des petit soucis au niveau des bobines qui prennent de temps en temps de l'humidité
bonjour, oui mon voyant moteur s'est allumé une fois passé en SP95E10. En ce qui concerne mes bougies, elles datent de novembre 2013, c'est à dire 6000KM environ. Le garagiste m'a confirmé qu'elles sont plutôt en bon état. En ce qui concerne les filtres, ils ont été changés au même moment que les bougies. Le garagiste m'a dit avoir contrôlé la pompe à essence et que le débit lui semble anormalement faible.

Avatar du membre
weymard
Messages : 1520
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Trailblazer broute

Message par weymard » mer. 3 sept. 2014 11:54

pas normal que ton voyant moteur s'allume avec du E10, pas normal du tout !
Il faudrait lire les codes erreur , il doit y avoir autre chose.
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
elfedelombre
Messages : 508
Enregistré le : sam. 19 juil. 2014 14:49
Localisation : Nord Pas de calais

Re: Trailblazer broute

Message par elfedelombre » mer. 3 sept. 2014 12:54

Oui mais au gpl il ne devrait pas bouter car la pompe à essence n'intervient pas :?:
Jeep grand wagoneer 1993 v8 5.2l , pt cruiser 2.0bva, XJ900, 1100gsx

Avatar du membre
elfedelombre
Messages : 508
Enregistré le : sam. 19 juil. 2014 14:49
Localisation : Nord Pas de calais

Re: Trailblazer broute

Message par elfedelombre » mer. 3 sept. 2014 12:56

Au pire essais de remettre du sp98 pour être fixé
Jeep grand wagoneer 1993 v8 5.2l , pt cruiser 2.0bva, XJ900, 1100gsx

wheel-road
Messages : 75
Enregistré le : lun. 11 nov. 2013 19:32

Re: Trailblazer broute

Message par wheel-road » mer. 3 sept. 2014 18:18

j'ai pas le gpl mais pour pour l'essence je roule tout le temps au sp 95 e10 j'ai eu un probleme effectivement au tout début de l'acquisition de mon tahoe.....j'ai changé le filtre essence et puis la pompe et ...tout roule impec

Avatar du membre
fixelabulle
Messages : 2320
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Trailblazer broute

Message par fixelabulle » mer. 3 sept. 2014 19:08

Est ce qu'il broute en essence ou en GPL? Si il broute dans les 2 modes je confirme que cela ne vient pas de la pompe à essence. C est plus un problème d allumage ( bougies, éclateurs, allumage, batterie)


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
Vilain Nounours
Messages : 473
Enregistré le : mar. 2 sept. 2014 17:55

Re: Trailblazer broute

Message par Vilain Nounours » jeu. 4 sept. 2014 04:38

Effectivement, j'aurais pensé aux sondes lambda,(et la valise le confirme) généralement la première donne les infos au calculateur d'injection qui adapte et régule (je me pencherais sur cette piste) l'autre gère plus la pollution...(plus sur l'information, mais peut être y a t'il incidence également...)
CHEVROLET AVALANCHE Z71 V8 5.3 VORTEC

Avatar du membre
Trailblazer075
Messages : 558
Enregistré le : mar. 18 déc. 2012 22:32

Re: Trailblazer broute

Message par Trailblazer075 » jeu. 4 sept. 2014 08:45

Fais aussi les diagnostiques des bobines. Tu mets en route et tu les débranche l une puis l autre et encore si à un moment le régime moteur change , c est celle ci qui déconne .
Dans le TB la pompe à essence est immergée il faut à tout prix éviter la réserve .
Modifié en dernier par Trailblazer075 le jeu. 4 sept. 2014 22:17, modifié 1 fois.
Chevy Trailblazer 4.2L L6 273 CV LTZ de 2002 et 323 000 km et plus si affinité !

Répondre