Saleté de rongeurs....

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
ged
Messages : 40
Enregistré le : mar. 24 févr. 2015 19:17

Saleté de rongeurs....

Message par ged » lun. 9 mars 2015 18:56

Bonjour,

Je cherche à trouver le plan intégrale électrique ainsi que les implantations pour Tahoe de 2002 car après avoir fait tout mes fusibles, ampoules et relais j'ai découvert le cadavre d'un rat et beaucoup de coques de noix etc dans le compartiment moteur. :evil:
Mes problemes sont trop nombreux de toutes façon pour avoir juste un problème de fusible:
- aucun éclairage intérieur (capot moteur compris) juste la planche de bord.
- pas d'antibrouillard AV et AR
- le mode sécurité est activé mais les procédure de relearn sont inopérant (bien sur pas de télécommandes opérationnels)
- pas de régulateur de vitesse
- pas d'autoride (bon là j'avoue que ça pourrait être la pompe :x mais on peut toujours espérer que cela soit lié)
Donc je pense à un point commun d’alimentation ou masse mais la sans plan je suis un peu creux. Je vais de ce pas commander le Haynes et le Chilton on verra bien.


Après je ne maîtrise pas les accessoires mais j'ai des doutes sur certaines fonctions. Exemple: il faut que mes phares soient allumés pour que l'essuie glace AR fonctionne (lave glace également), est ce normal? :?: Il me manque les pages intéressantes du guide d'utilisation :? .
Merci de vos retour et conseils.
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...

Avatar du membre
Alan Bike
Messages : 1037
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Saleté de rongeurs....

Message par Alan Bike » lun. 9 mars 2015 19:15

bienvenue au club , quand j'ai eu mon avalanche j'ai trouvé deux nids , un dans le filtre a air et un dans la console centrale vers l'arrière et une réserve de noix et noisettes dans le cache droit vers la porte passager !!! :evil:
Chevy Silverado Z71 5.3l Vortec 2004 !
Cadillac Sedan 4 windows Flat Top 1960 !

ged
Messages : 40
Enregistré le : mar. 24 févr. 2015 19:17

Re: Saleté de rongeurs....

Message par ged » lun. 9 mars 2015 22:56

Et tu as eu pas mal de dégâts?

J'ai beau chercher un peu partout sur le net je trouve rien. Je vais suivre tous les fils que je vois en exterieur en attendant les bouquins low cost de maintenance. Le service manual n'est pas donné, j'en ai eu pour moins cher du lot pour ma corvette :(
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Saleté de rongeurs....

Message par cruchon » mar. 10 mars 2015 00:17

http://www.bbbind.com/tech_database.html

Ton mail et wiring diaphragme
GMC sierra denali 6.2l

Avatar du membre
Alan Bike
Messages : 1037
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Saleté de rongeurs....

Message par Alan Bike » mar. 10 mars 2015 16:53

ged a écrit :Et tu as eu pas mal de dégâts?

J'ai beau chercher un peu partout sur le net je trouve rien. Je vais suivre tous les fils que je vois en exterieur en attendant les bouquins low cost de maintenance. Le service manual n'est pas donné, j'en ai eu pour moins cher du lot pour ma corvette :(
j'ai eu du bol c'était concentré sur l'autoradio et comme il avait été changé et que moi aussi je le changeais pour un double din , du coup ça a été !
apprement il existe un produit spécial pour ces bêtes là , ça se vaporise dans le compartiment moteur !!!
Chevy Silverado Z71 5.3l Vortec 2004 !
Cadillac Sedan 4 windows Flat Top 1960 !

ged
Messages : 40
Enregistré le : mar. 24 févr. 2015 19:17

Re: Saleté de rongeurs....

Message par ged » mar. 10 mars 2015 18:27

Bon trouvé le nid: sous les fusibles compartiment moteur.
4 fils de sectionnés/mâchouillés (2 alimentations de ??? et 2 masses)
Tous refonctionnement (même le mode security a disparu 8-) ) j'ai plus qu'a me pencher sur l'autoride et donc certainement la pompe et mon voyant ODB pour sonde lambda à priori.
Commande Rockauto à venir.
Merci
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...

Avatar du membre
fixelabulle
Messages : 2378
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Saleté de rongeurs....

Message par fixelabulle » mar. 10 mars 2015 18:36

Impeccable ca. Déjà une belle épine d enlevée du pied.


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
Alan Bike
Messages : 1037
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Saleté de rongeurs....

Message par Alan Bike » mer. 11 mars 2015 06:24

ohhh les sales bêtes , a mon taf c'est les écureuils qui bouffent tout !!!
même les balais d'essuie glace !
Chevy Silverado Z71 5.3l Vortec 2004 !
Cadillac Sedan 4 windows Flat Top 1960 !

Enaroz
Messages : 258
Enregistré le : mer. 22 oct. 2014 14:21
Localisation : AUBE / TROYES / 10

Re: Saleté de rongeurs....

Message par Enaroz » mer. 11 mars 2015 07:45

J'ai eu un problème de campagnols il y a 1 mois, mon épouse roulait avec sa twingo, et d'un seul coup une grosse fumée sortant du capot, puis moteur étouffé, .....un beau joint de culasse, enfin non, la culasse bombée, non rectifiable car déjà rectifiée, donc nouveau moteur venant de la casse.
Bref, un beau nid de campagnols dans les durites d'air et derrière le vase d'expansion, des milliers de petites boules de tilleuls (un beau tilleul chez moi mais qui me coute cher)....la durite d'air complétement bouchée jusqu'au filtre.
Elles sont sympa ces petites bêtes...
Tahoe 2001 noir.

ged
Messages : 40
Enregistré le : mar. 24 févr. 2015 19:17

Re: Saleté de rongeurs....

Message par ged » jeu. 12 mars 2015 22:31

En effet je peux me considérer "chanceux" avec mes 4 fils de sectionnés.
:?
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...

Répondre