Problèmes à froid

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Shield
Messages : 121
Enregistré le : mar. 1 janv. 2013 13:23

Problèmes à froid

Message par Shield » lun. 23 déc. 2013 08:52

Je rencontre un petit problème depuis quelques jours avec mon H2 j'explique.
Je roule à 80 KM/h, je suis en 4, je décide de doubler donc pied au plancher, là je tombe en 2 et le hummer accélère jusque là normal ... Le problème c'est qu'il monte jusqu'au rupteur et se bloque la 3 ne passe pas il rupte ( l'aiguille oscille dans les tours 5000-6000 tours ). Donc je lâche et je réessaye et là plus de problèmes ...
La boîte n'a aucun soucis quand je roule normalement les rapports passent sans à coup, les 4 passent avant les 70 KM/h elle ne force jamais. J'ai refais le test en attendant que la boîte soit à température ( environ 40 km ) et j'ai refais le test et ça marche ...
La vidange a été faite il y a 5000 kms ( AVIA dexron 3 g ) je pense à la viscosité de l'huile.
A vos réponse :)

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Problèmes à froid

Message par Ced » lun. 23 déc. 2013 12:41

Lorsque tu as fais ta vidange, as tu fais contrôler l'état des disques ?
Pied au plancher avec un H2, c'est à bannir et à interdire, le meilleur moyen d'exploser ta boîte auto ! Oublies pas que c'est du permanent 4x4 et que la brutalité sur du sec, c'est casse au bout !!!!!

Ce n'est peut être qu'une question de viscosité à froid !
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Shield
Messages : 121
Enregistré le : mar. 1 janv. 2013 13:23

Re: Problèmes à froid

Message par Shield » lun. 23 déc. 2013 15:45

C'est ce que je pense aussi merci ced pour les conseils il y a des huiles avec une meilleur viscosité à froid ?

Avatar du membre
hum4242
Messages : 30
Enregistré le : dim. 28 avr. 2013 20:32

Re: Problèmes à froid

Message par hum4242 » lun. 23 déc. 2013 18:29

Je pense que la dexron 6 a une meilleure viscosite!!

Shield
Messages : 121
Enregistré le : mar. 1 janv. 2013 13:23

Re: Problèmes à froid

Message par Shield » lun. 23 déc. 2013 19:13

Oui mais c'est de la dexron 3 pour les h2 de 2005 non ? Vous mettez quoi comme marque vous ?

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problèmes à froid

Message par Humm75 » lun. 23 déc. 2013 19:15

En effet la 6 est meilleure

http://lubricants.petro-canada.ca/fr/products/618.aspx

La seule "contrainte", si tu mets de la 6 tu ne pas remettre aprés de la 3.
Hummer ... Like nothing else !

Shield
Messages : 121
Enregistré le : mar. 1 janv. 2013 13:23

Re: Problèmes à froid

Message par Shield » lun. 23 déc. 2013 19:17

Pourquoi mettre de la 3 si la 6 est meilleure ?

Avatar du membre
hum4242
Messages : 30
Enregistré le : dim. 28 avr. 2013 20:32

Re: Problèmes à froid

Message par hum4242 » lun. 23 déc. 2013 19:44

Je pense plutot que si tu doit obligatoirement mettre de la 6 tu ne peut pas mettre de la 3 et si tu doit mettre de la 3 tu peut mettre de la 6 et tu peut revenir en arriere? ?

Avatar du membre
hum4242
Messages : 30
Enregistré le : dim. 28 avr. 2013 20:32

Re: Problèmes à froid

Message par hum4242 » lun. 23 déc. 2013 19:47

Par contre y a t il un risque de fuite au niveau des joints de boite car la 6 est plus fluide????

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problèmes à froid

Message par Humm75 » lun. 23 déc. 2013 22:18

La 6 est certes plus fluide mais normalement tu n'as aucun risque de fuite, tes joints sont étanches (mais ne pas serrer comme un bourrin !).
C'est comme pour l'huile moteur.
Hummer ... Like nothing else !

Répondre