Problèmes à froid

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Re: Problèmes à froid

Message par Ced » mar. 24 déc. 2013 08:08

Ce qui m'étonne quand même est que personne ne régit au pied au plancher.... :o :o
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Problèmes à froid

Message par cruchon » mar. 24 déc. 2013 08:58

Shield a écrit :Je rencontre un petit problème depuis quelques jours avec mon H2 j'explique.
Je roule à 80 KM/h, je suis en 4, je décide de doubler donc pied au plancher, là je tombe en 2 et le hummer accélère jusque là normal ... Le problème c'est qu'il monte jusqu'au rupteur et se bloque la 3 ne passe pas il rupte ( l'aiguille oscille dans les tours 5000-6000 tours ). Donc je lâche et je réessaye et là plus de problèmes ...
La boîte n'a aucun soucis quand je roule normalement les rapports passent sans à coup, les 4 passent avant les 70 KM/h elle ne force jamais. J'ai refais le test en attendant que la boîte soit à température ( environ 40 km ) et j'ai refais le test et ça marche ...
La vidange a été faite il y a 5000 kms ( AVIA dexron 3 g ) je pense à la viscosité de l'huile.
A vos réponse :)
Mauvaise synchronisation moteur/boite.
Peut être humidité dans le swihts a droite de ta boite.
Verifie qu'il n est pas fendu .
Une fois chaud, l humidité pars et tout rentre dans l ordre
GMC sierra denali 6.2l

Avatar du membre
hum4242
Messages : 30
Enregistré le : dim. 28 avr. 2013 20:32

Re: Problèmes à froid

Message par hum4242 » mar. 24 déc. 2013 10:30

Je pense plutot que si tu doit obligatoirement mettre de la 6 tu ne peut pas mettre de la 3 et si tu doit mettre de la 3 tu peut mettre de la 6 et tu peut revenir en arriere?????

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Problèmes à froid

Message par Tonyhummer92 » mar. 24 déc. 2013 13:06

Chez Hummer France ils m'ont expliqué qu'on pouvait revenir sur de la dexron 3 si on est sur de la 6 mais a condition de bien bien vidanger la boîte et d'aspirer tout ce qu'il peut rester dans les tuyaux et de nettoyer les circuits

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problèmes à froid

Message par Humm75 » mar. 24 déc. 2013 16:23

Cédric ... tu as raison ... 4x4 permanent, 3 tonnes, asphalte, gros gommards, couple du V8 ... la boîte va vite dérouiller. Tout en souplesse pour nos gros 4x4 sinon ... ça chauffe, voir crame ... Dexron 3,6 ou 12 rien n'y fera :) :)
Même sur le H3 en BM, on peut monter dans les tours mais jamais brutalement :) :)
Hummer ... Like nothing else !

Avatar du membre
fixelabulle
Messages : 2350
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problèmes à froid

Message par fixelabulle » mar. 24 déc. 2013 17:07

Ced a écrit :Ce qui m'étonne quand même est que personne ne régit au pied au plancher.... :o :o
Correct..... Pied au plancher, à éviter au maximum avec un SUV ou autre type de 4X4.
Pour ça y a des coupés sportif ou berlines survitaminées.
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Problèmes à froid

Message par cruchon » mar. 24 déc. 2013 17:42

et eux, ils font comment

Image
Image
Image
GMC sierra denali 6.2l

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Problèmes à froid

Message par cruchon » mar. 24 déc. 2013 17:44

[quote="cruchon"]et eux, ils font comment

Image
Image
Image
Image
GMC sierra denali 6.2l

Avatar du membre
fixelabulle
Messages : 2350
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problèmes à froid

Message par fixelabulle » mar. 24 déc. 2013 18:39

Tout en douceur..... ;)
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problèmes à froid

Message par Humm75 » mar. 24 déc. 2013 18:56

Yes de la charge mais tout en soft :) :) :)
Difficile de faire un burn avec ça au cul !!! :)
Hummer ... Like nothing else !

Répondre