Problème feux de jour

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Problème feux de jour

Message par Tonyhummer92 » dim. 30 mars 2014 20:42

Bonsoir tout le monde

Voilà j'ai un problème sur mon Hummer.

Cet après-midi j'ai voulu changer les ampoules des feux de jour par un nouveau modèle plus puissant mais toujours a led. Une ampoule ne marchait pas. Donc j'ai voulu remettre mes anciennes ampoules.

Déjà plus aucun feux de jour ne marchaient. J'ai changé je ne sais pas combien de fois les ampoules pour m'assurer que ça ne venait pas de la. Mais non elles fonctionnent sur les feux arrières.

Du coup ça m'énervait et les moustiques commençaient a me dévorer je décidé de laisser comme ça.

Je redémarre le Hummer et je me rend compte que ça remarche. Mais celle de gauche fonctionne a faible intensité. Celle de droite fonctionne bien. J'ai changé encore les ampoules pour voir et pareil. Celle de gauche faible intensité.

Alors je ne comprend pas. Quelqu'un a une idée du problème ?

Merci les gars.

ImageImage

Avatar du membre
lours13100
Support
Support
Messages : 646
Enregistré le : mar. 29 oct. 2013 07:48
Localisation : Aix-en-Provence

Re: Problème feux de jour

Message par lours13100 » lun. 31 mars 2014 00:24

Il semblerait qu'il y ait un problème de masse.
Hummer H2, Goldwing 1800, Pajero Di-D 3,2l.
Ex : Cadillac Eldorado 8.2l 74, Pontiac LeMans Sport Coupé 72, AC Cobra MKIII 69, Lincoln Town Car 99, Dodge Charger SRT8 2006, Dodge Viper GTS Venom 800 TT, Corvette Stingray 69, Camaro SS350 69, TransAm 79.

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Problème feux de jour

Message par Tonyhummer92 » lun. 31 mars 2014 00:35

Problème résolue après m'être cassé la tête a chercher. En fait l'ancien propriétaire avait connecté en série les feux de jours avec les feux de gabarits pour qu'ils soient allumés la nuit. Il a fait ça avec une personne connu d'un autre forum qui se revendique le Chef du Hummer et qui a mis une connexion non étanche.

Résultat les cosses étaient tellement oxydé que le courant passait mal.

Demain je refais connexion propre et étanche.

Image

Avatar du membre
lours13100
Support
Support
Messages : 646
Enregistré le : mar. 29 oct. 2013 07:48
Localisation : Aix-en-Provence

Re: Problème feux de jour

Message par lours13100 » lun. 31 mars 2014 10:08

Bon, l'important c'est que tu ai trouvé.
Le chef des chefs n'aura qu'a aller prendre des cours d'électricité auto, ce qui m'étonnerait puisque ces gens là sont au dessus de tout...
Hummer H2, Goldwing 1800, Pajero Di-D 3,2l.
Ex : Cadillac Eldorado 8.2l 74, Pontiac LeMans Sport Coupé 72, AC Cobra MKIII 69, Lincoln Town Car 99, Dodge Charger SRT8 2006, Dodge Viper GTS Venom 800 TT, Corvette Stingray 69, Camaro SS350 69, TransAm 79.

Avatar du membre
fixelabulle
Messages : 2350
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problème feux de jour

Message par fixelabulle » lun. 31 mars 2014 10:12

Quel talent,tu es au top Tony, problème a peine exposé que tu l'as déjà résolu.

Moi je vais avoir un peu d'électricité à faire sur le jeep. Je voudrais refaire l'éclairage et l'électricité du tableau de bord. Tout fonctionne actuellement mais envie que tout soit refais propre et neuf.
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
lours13100
Support
Support
Messages : 646
Enregistré le : mar. 29 oct. 2013 07:48
Localisation : Aix-en-Provence

Re: Problème feux de jour

Message par lours13100 » lun. 31 mars 2014 11:42

Tu sais fixelabulle, si tout fonctionne sans aucun problème la règle absolue est "on ne touche à rien", tant que ça fonctionne il vaut mieux ne pas toucher même pour faire "propre", en plus je ne pense pas que ce soit le bordel derrière le tableau sinon tu aurais déjà des problèmes.
En plus s'embarquer dans l'électricité auto comme ça, si tu n'es pas professionnel ça ne s'improvise pas. Lorsque je vois comment certains qui se disent de "super bricoleur" ont installés leurs feux additionnels ou autres parties électriques, j'ai peur pour eux et de ce qui pourrait se passer s'il y avait le moindre petit problème électrique, ce serait tout un faisceau à refaire.

Mais bon, chacun fait ce qu'il veut !!!
fixelabulle a écrit :Quel talent,tu es au top Tony, problème a peine exposé que tu l'as déjà résolu.

Moi je vais avoir un peu d'électricité à faire sur le jeep. Je voudrais refaire l'éclairage et l'électricité du tableau de bord. Tout fonctionne actuellement mais envie que tout soit refais propre et neuf.
Hummer H2, Goldwing 1800, Pajero Di-D 3,2l.
Ex : Cadillac Eldorado 8.2l 74, Pontiac LeMans Sport Coupé 72, AC Cobra MKIII 69, Lincoln Town Car 99, Dodge Charger SRT8 2006, Dodge Viper GTS Venom 800 TT, Corvette Stingray 69, Camaro SS350 69, TransAm 79.

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Problème feux de jour

Message par Tonyhummer92 » lun. 31 mars 2014 12:10

Merci fixelabulle Je suis assez têtu je n'aime pas lâcher prise. J'avoue que moi aussi j'ai envie de refaire quelques câblages. Je suis d'accord avec toi lours qu'il vaut mieux rien toucher quand ça marche. Mais si tu voyais parfois ce qu'on pu faire les proprios avant. Moi j'ai du repiquage partout avec simple cosses et scotch. J'ai vu des fils qui pendaient a nu c'est fou que les gens n'ont pas de conscience de la dangerosité.

Moi en tout cas pour le moment ça remarche je ne touche a rien. Je n'ai pas le temps de refaire du câblage lol

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problème feux de jour

Message par Humm75 » lun. 31 mars 2014 12:15

Bien vu Tony 8-)
Comme cela ton H2 voit bien des 2 yeux ;)
Hummer ... Like nothing else !

Avatar du membre
lours13100
Support
Support
Messages : 646
Enregistré le : mar. 29 oct. 2013 07:48
Localisation : Aix-en-Provence

Re: Problème feux de jour

Message par lours13100 » lun. 31 mars 2014 12:56

Je sais Tony, il y a même des professionnels qui s'improvisent dans le domaine de l'électricité auto, alors j'imagine le particulier qui n'a que de très vagues connaissances des courants faibles mais venant du monde de la marine je ne sais pas faire les choses à moitié, imagine un navire en panne en pleine mer pour un simple problème électrique et c'est la catastrophe, alors je pèche plus par excès de sécurité et j'en rajoute souvent mais toujours est-il que je n'ai jamais vu la moindre panne après l'une de mes interventions.
L'année dernière, on m'avait appelé pour un problème de jauge à carburant (essence) sur un 9m il sortait d'un chantier naval et la jauge ne fonctionnait pas, à ma grande surprise j'ai découvert qu'ils avaient fait transiter un +12V par la jauge immergée dans le réservoir de 250L, je te laisse deviner ce qui aurait pu se passer avec les vapeurs d'essence s'il y avait eu la moindre étincelle, en plus le client ne voulait même pas me croire et heureusement avant de rétablir j'avais fais des photos. Par contre le chantier naval en question n'a pas voulu le croire !!!
Tonyhummer92 a écrit :Merci fixelabulle Je suis assez têtu je n'aime pas lâcher prise. J'avoue que moi aussi j'ai envie de refaire quelques câblages. Je suis d'accord avec toi lours qu'il vaut mieux rien toucher quand ça marche. Mais si tu voyais parfois ce qu'on pu faire les proprios avant. Moi j'ai du repiquage partout avec simple cosses et scotch. J'ai vu des fils qui pendaient a nu c'est fou que les gens n'ont pas de conscience de la dangerosité.

Moi en tout cas pour le moment ça remarche je ne touche a rien. Je n'ai pas le temps de refaire du câblage lol
Hummer H2, Goldwing 1800, Pajero Di-D 3,2l.
Ex : Cadillac Eldorado 8.2l 74, Pontiac LeMans Sport Coupé 72, AC Cobra MKIII 69, Lincoln Town Car 99, Dodge Charger SRT8 2006, Dodge Viper GTS Venom 800 TT, Corvette Stingray 69, Camaro SS350 69, TransAm 79.

Avatar du membre
fixelabulle
Messages : 2350
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problème feux de jour

Message par fixelabulle » lun. 31 mars 2014 13:32

Pour le moment oui tout fonctionne, mais certains phares ont du être rajouté, puis enlevé et les fils sont resté, ça fait dégueulasse, sans parler des pinces crocodiles, c'a n'a pas été coupé propres. Ils aurait pu mettre de belles cosses manchon, ça prends pas de tels supplémentaires, ça fais propres, sérieux et tant qu'a y être un petit bout de gaine thermo rétractable pour faire encore plus propre.
Sans parler des feux arrière ou c'est l'anarchie dans les fils. Les 2 prises attelage sectionné à ras. de plus quand on freine (J'ai vu ça bien après) c'est les warning qui s'allume et les feux de stop qui font office de clignos. Mais quand je vois ça je pense passer par un pro et le faire repartir de la boite à fusibles. C'est qu'un wrangler, y a pas grand chose à démonter et peu d'électricité.
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Répondre