Problème tableau de bord H2, les aiguilles ne marche plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Humm75 » sam. 25 avr. 2015 13:59

Elvis,
Yes le québécois aucun problème pour les visiteurs d'autres sites Image au contraire, on est tous là pour s'entraider Image et partager nos expériences.

Pour tes photos, tu peux les insérer en les herbergeant (méthode classique) ou si tu discutes avec un smartphone tu peux utiliser l'application Tapatalk (gratuite) et tu insérés tes photos en un clic ! (Disons 2). Super simple et en plus faite pour les téléphones Image

Pour insérer une photo le boss a fait un tuto

http://4x4us.net/post17590.html?hilit=Insérer#p17590

Et mets nous quelques photos de ton H2, il est top Image




humm75
Hummer ... Like nothing else !

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 15:25

Je suis désolé, :( j’aurais vraiment aimer mettre des photo de ma machine ici sur ce post dans ce forum mais, je n'y arrive pas, trop complexe pour moi, :?:

c'est différent d'un forum a l'autre. je ne suis pas une "bolle" dans l'électronique alors, encore moins, dans l'informatique!!
Je ne sais si il y a un autre moyen d'insérer des photo ici, c'est dommage, j'aurais pourtant aimer... :( :(

Francois, :)

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Problème tableau de bord H2, les aiguilles ne marche plus

Message par Humm75 » sam. 25 avr. 2015 16:26

Allez un peu d'aide Image

Image

Image

Image

Image

humm75
Hummer ... Like nothing else !

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 17:09

Un gros merci, :D je commence a me sentir un peu plus chez moi avec mon Hummer sur ce forum mais, malheureusement, ces photos date du printemps passé, cette année il a changé un peu, d'autre lumières et un treuil,

Je vais continuer a travailler avec mon épouse pour être capable de vous envoyez d'autres photos de mon truck, et peut être quelques une ma belle Mère aussi, :lol: :x et comme vous savez sans doute que, pour moi," une photo ca vaut mille mots "

Francois, :)

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 17:37

Bonjour, 8-)

J'ai ces liens pour d'autre photo de cette année,

http://www.servimg.com/view/18829016/341

http://www.servimg.com/view/18829016/342

http://www.servimg.com/view/18829016/343

C'est la seule façon que j'ai trouvé pour l'instant, de vous envoyez d'autres photos de mon truck...

Francois, 8-)

Avatar du membre
weymard
Messages : 1525
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par weymard » sam. 25 avr. 2015 17:51

Image

Image

Image


:roll: :roll: 8-) super ! Au moins un Hummer qui est dans son élément !! Pas un citadin monte trottoir ! :lol:
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 17:58

Je en suis pas capable capable d'aller sur le lien mentionné. http://www.photomania.com/index.asp Il est inscrit que Google ne répond pas.

Merci François :)

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Humm75 » sam. 25 avr. 2015 19:53

Superbe ton H2
Cela doit être le pied dans ta "région" québécoise en plus avec cette neige
Question : il y a beaucoup de Hummers au Québec ?
En effet, on retrouve la doc en français par GM Canada mais j'ai l'impression qu'il n'y a pas beaucoup de Hummers (ce que m'ont dit des français qui habitent près de Montréal).


humm75
Hummer ... Like nothing else !

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 20:49

Tu as raison, il se fait remarquer dans ma région, on est deux H2, l'autre que je ne vois pour ainsi dire jamais, est plus "genre de ville" avec des mags chromés de 26 pouces, le mien est plus "off road" avec ses pneus Toyo de 37"X13.50 de large, il se fait beaucoup remarquer.

Si, Brad Pitt est le tombeur des ces dames, hé bien, mon Hummer est un tombeur de mâchoires!!!
Ma résidence est a 1,000 kilomètres de Montréal, ici, les gens n'en voit jamais, et il sont curieux quand il le voit, ils ont surtout impressionnés par la grosseur du truck, :idea:

C'est sur qu'il doit en avoir a Montréal et a Québec mais, combien, je ne le sais pas, il n'y a aucun forum sur les Hummers ici au Québec, contrairement a vous en Europe qui aimez beaucoup les Hummers

Votre forum, il est basé où?? et sais-tu pourquoi je ne peux pas cliquer sur http://www.photomania.com/index.asp , ca me dis toujours, "Google a un petit problème"

Francois, 8-)

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » ven. 1 mai 2015 11:04

Salut
J'ai du nouveau, j'ai parlé le 25 avril avec un propriétaire d'un silvérado 2004 de Gm du problème que j'ai présentement avec mon compteur, lui il a eu sensiblement le même problème que moi, son compteur capotait.

Il avait installer des capteurs de recul (4) pour avertir le nombre de pieds qu'ils restent en reculant, avec un petit écran sur dash, ces problèmes ont commencés là!

Il a cherché longtemps le problème, deux fois chez Gm, et ils n'ont rien trouver, son problème a continuer, le compteur arrêtait et repartait une journée plus tard, pareil comme moi, il ma dit que ca durer trois a quatre mois.

Une journée il a décidé de faire des test, il a déconnecté son système de recul qu'il avait installer, pour voir si il ce passerait quelques chose, et a sa grande surprise!?!, plus de problème!!!, et il na jamais plus eu ce problème de compteur, et ca fait maintenant trois ans de ca, et toujours pas de problème.

Par un pur hasard, j'en ai installer un système de recul, et sensiblement le même que lui il y a environ un mois, et si je ne me trompe pas, mes problème de compteur ont commencés là!!!

Donc, après la conversation que j'ai eu avec lui, j'ai bondis dans mon Hummer pour déconnecter le système de recul, et depuis, rien, le compteur n'a pas lâcher une seule fois, et ca fait maintenant six jours de ca... et toujours rien.

Je vais revenir sur ce post dans un mois, pour confirmer que, oui ou non, le problème est parti, a plus tard,

Francois, :) :) :)

Répondre